Relevante Inhalte:
Eine erfolgreiche Ausnutzung der Lücke könnte zur Ausführung von beliebigem Code im Kontext des aktuellen Benutzers führen.

Empfehlung:
Auf die neuste Version von Adobe Acrobat updaten.

Link zu weiterführenden Informationen (englisch):
https://helpx.adobe.com/security/products/acrobat/apsb19-55.html