Relevante Inhalte:
Eine Sicherheitslücke ermöglicht das ausführen beliebigen Programmcodes mit Benutzerrechten.

Empfehlung:
Update auf die Firefox Version 72.0.1 (oder höher) und Firefox Version ESR 68.4.1 (oder höher).

Link zu weiterführenden Informationen (englisch):
https://www.mozilla.org/en-US/security/advisories/mfsa2020-03/